Il server sta utilizzando PHP versione 4.3.9 ma WordPress 4.0 richiede almeno la versione 5.2.4.